load-scripts.php 500 Interner Server Fehler

Support Wissensdatenbank

Du bist hier:

Backend funktioniert nicht

Das Backend von WordPress funktioniert nicht und die Datei load-scripts.php gibt eine 500 Interne Server Fehlermeldung zurück. Das Problem wird durch das Platzieren von „define(‚CONCATENATE_SCRIPTS‘, false);“ oberhalb von dem require_once in der wp-config.php gelöst.

  1. Verbinde dich mit dem FileManager oder mit FTP auf den Server und editiere die Datei wp-config.php 
  2. Füge oberhalb von require_once den folgenden Eintrag hinzu:
    define(‚CONCATENATE_SCRIPTS‘, false);
  3. Speichere die Datei
  4. Lade das Backend erneut

 

Related Post