load-scripts.php 500 Erreur interne du serveur

Support Wissensdatenbank

Du bist hier:

Le backend ne fonctionne pas

Le backend WordPress ne fonctionne pas et le fichier load-scripts.php renvoie un message d’erreur 500 Internal Server Error. Le problème est résolu en plaçant “define(‘CONCATENATE_SCRIPTS’, false) ;” au-dessus de require_once dans wp-config.php.

  1. Connectez-vous au FileManager ou au FTP sur le serveur et éditez le fichier wp-config.php
  2. Au-dessus de require_once, ajoutez l’entrée suivante:
    define(‘CONCATENATE_SCRIPTS’, false);
  3. Enregistrer le fichier
  4. Recharger le backend

 

War dieser Artikel hilfreich?
0 out of 5 stars
5 Stars 0%
4 Stars 0%
3 Stars 0%
2 Stars 0%
1 Stars 0%
Wie können wir diesen Artikel verbessern?
Brauchst du Hilfe?
Related Post