Apache – Optionsbleed

Alarm: Apache Webserver „Optionsbleed“ Bug

Der Apache Webserver hat eine Sicherheitslücke, welche mittels .htaccess Dateien ausgenutzt werden können. Wir raten allen Rootserverbestizer umgehend ein Update durchzuführen. Für Ubuntu und Debian:
# apt-get update
# apt-get upgrade

Related Post

Schreibe einen Kommentar

Deine E-Mail-Adresse wird nicht veröffentlicht. Erforderliche Felder sind mit * markiert.