Nessun problema rimane irrisolto – promesso

Supporto

Telefono 0844 300 200

All’estero: +49 221 67 77 07 01

support@firestorm.ch

Contatto E-Mail

MESSAGGIO CORRENTE

Al momento non siamo a conoscenza di alcun disturbo.

Per un supporto attivo continuo

Avvertenze importanti

PHP Version

aktiver Support bis

eingestellt am:

7.2
30. November 2019
30. November 2020
7.1
1. Dezember 2018
1. Dezember 2019
7.0
3. Dezember 2017
3. Dezember 2018
5.6
19. Januar 2017
31. Dezember 2018
5.5
10. Juli 2015
10. Juli 2016
5.4
3. September 2014
3. September 2015
5.3
14. August 2013
14. August 2014
5.2
6. Januar 2010
6. Januar 2011

aktiver Support bis


eingestellt am:


Vuoi un funzionamento corretto?

Hosting e Dominio su FireStorm

Matrice di supporto

Perché è vantaggioso eseguire la registrazione dello spazio hosting e del dominio via FireStorm?
Risposta: L’hosting e i nomi a dominio registrati presso di noi sono da noi configurati in modo ottimale, in modo che i servizi possano funzionare nel modo più rapido e perfetto possibile. Inoltre, il cliente beneficia di un’unica persona di contatto per l’hosting e i nomi a dominio.

Per i nomi di dominio che non sono registrati da noi, FireStorm non può garantire un funzionamento corretto. Se l’accessibilità e i servizi di supporto sono importanti per l’utente, si consiglia di trasferire il nome di dominio a FireStorm.

Di seguito troverete una matrice di supporto che mostra quali servizi coprono il nostro supporto:

Dienstleistung durch FireStorm

Hosting

Domain

Hosting & Domain

FTP Zugriff
verwalten des Speicherplatz
Zugriff auf Logdaten
Domainregistration
DNS Server verwalten
DNS Einträge verwalten
Anwendungen (Joomla / Typo3 / WordPress)
Email empfangen / versenden
Webdienste / Webseite
SSL Schutz
Passwortschutz
Zugriffsstatistik

= Basis Support inbegriffen

Hosting


Domain


Hosting & Domain


Proteggi il tuo sito web con aggiornamenti importanti

Aggiornamenti di sicurezza

Aggiornamento di sicurezza urgente per Joomla!

Tutte le versioni di Joomla fino a 3.4.7 incluso hanno un problema di sicurezza e devono essere aggiornate immediatamente perché qualsiasi codice dannoso può essere eseguito. Assicurati di aver installato almeno Joomla 3.4.8! I siti Web sui nostri ultimi pacchetti di hosting, che hanno attivato l’aggiornamento automatico, non sono interessati!

Aggiornamento di sicurezza urgente per WordPress!

La vulnerabilità di WordPress permette di modificare i contenuti!

Una vulnerabilità è stata scoperta in WordPress che permette ad un attaccante di cambiare il contenuto a piacimento. Le versioni 4.7.0 e 4.7.1 sono interessate e la maggior parte degli utenti sono già protetti grazie alla funzione di aggiornamento automatico di WordPress.